Search results

  1. C

    v18 Pokémon Essentials Error

    Hey, I´ve got an error which doesn´t allow me to use the script PbAddPokemon(:POKEMON,LEVEL). Here´s the error: --------------------------- Pokémon Warriors V3 --------------------------- [Pokémon Essentials version 18.1] Exception: RuntimeError Message: Script error within event 16 (coords...
Top